BigQuery

概要

GCP の BigQuery へ fluent-plugin-bigquery でストリームインサートする際に遭遇したエラーのメモ。

fluent-plugin-bigquery のバージョンは 1.10。